Update README.md
[geode-kafka-connector.git] / README.md
Reading blob failed.