Adding the versioning system for the connector.
[geode-kafka-connector.git] / src / main / resources / kafka-connect-geode-version.properties
Reading blob failed.