Adding the versioning system for the connector.
[geode-kafka-connector.git] / version.txt
Reading blob failed.