Use openjdk for travis checks
[geode-site.git] / .travis.yml
Reading blob failed.