pare down oldversion list to only latest patch per serialization version
[geode.git] / settings.gradle
Reading blob failed.