GEODE-9578: Bump spring-security from 5.2.10 to 5.2.12
authorOwen Nichols <onichols@apache.org>
Tue, 7 Sep 2021 16:27:41 +0000 (09:27 -0700)
committerOwen Nichols <onichols@apache.org>
Tue, 7 Sep 2021 16:27:41 +0000 (09:27 -0700)
commit5c5585b63aabd9f771f4a3f4337ef42cf829793d
tree9c6af70df246fa80aa6ca09cc7af5fa8afac37e0
parent23a2c2748d750a4e3404fd761f32c0f0c6f9404f
GEODE-9578: Bump spring-security from 5.2.10 to 5.2.12
boms/geode-all-bom/src/test/resources/expected-pom.xml
buildSrc/src/main/groovy/org/apache/geode/gradle/plugins/DependencyConstraints.groovy