upgrading dependencies
[geronimo-microprofile.git] / geronimo-microprofile-aggregator / pom.xml
Reading blob failed.