upgrading dependencies
[geronimo-microprofile.git] / pom.xml
Reading blob failed.