Update top-level symbolic links to point to 1.2.0 documentation.
[guacamole-website.git] / doc / guacamole-common-js
Reading blob failed.