HBASE-25728 [hbase-thirdparty] Upgrade Netty library to >= 4.1.60 due to security...
authorAndrew Purtell <apurtell@apache.org>
Fri, 2 Apr 2021 18:32:37 +0000 (11:32 -0700)
committerGitHub <noreply@github.com>
Fri, 2 Apr 2021 18:32:37 +0000 (11:32 -0700)
commit14a2695f58b476a9b8438644c6bf113f51304d32
tree30dccecadabe80c3cf9a452363ad5924cc694628
parentf272e6bf85ec7bba22aa5a3aeeff6f6cf96d90a0
HBASE-25728 [hbase-thirdparty] Upgrade Netty library to >= 4.1.60 due to security vulnerability CVE-2021-21295 (#48)

Signed-off-by: Jan Hentschel <jan.hentschel@ultratendency.com>
pom.xml