Update Travis builds to LTS versions.
[httpcomponents-core.git] / .travis.yml
Reading blob failed.