BATCHEE-119 upgrade various dependencies
[incubator-batchee.git] / extensions / cdi / pom.xml
Reading blob failed.