winrm: switch to winrm4j v0.2.0, from 0.1.0