Bump ini from 1.3.5 to 1.3.8 in /themes/docsy/userguide (#66)
authordependabot[bot] <49699333+dependabot[bot]@users.noreply.github.com>
Tue, 19 Apr 2022 02:13:49 +0000 (10:13 +0800)
committerGitHub <noreply@github.com>
Tue, 19 Apr 2022 02:13:49 +0000 (10:13 +0800)
commit0e2d537a2cf186c43bc7b6e59e7cc7508985276e
treebce7bed494ea8d06fc78419b194af55b0438db53
parent8046e8b8ec206f5069d0d2fd188207fe7d3f5c24
Bump ini from 1.3.5 to 1.3.8 in /themes/docsy/userguide (#66)

Bumps [ini](https://github.com/npm/ini) from 1.3.5 to 1.3.8.
- [Release notes](https://github.com/npm/ini/releases)
- [Changelog](https://github.com/npm/ini/blob/main/CHANGELOG.md)
- [Commits](https://github.com/npm/ini/compare/v1.3.5...v1.3.8)

---
updated-dependencies:
- dependency-name: ini
  dependency-type: indirect
...

Signed-off-by: dependabot[bot] <support@github.com>
Co-authored-by: dependabot[bot] <49699333+dependabot[bot]@users.noreply.github.com>
themes/docsy/userguide/package-lock.json