changing to Apache 2.0 license
[incubator-flagon-stout.git] / LICENSE
Reading blob failed.