Release 0.1.5
[incubator-flagon-userale-pyqt5.git] / LICENSE
Reading blob failed.