Bump prismjs from 1.19.0 to 1.27.0 in /website2/website (#3815)
authordependabot[bot] <49699333+dependabot[bot]@users.noreply.github.com>
Wed, 13 Apr 2022 22:37:03 +0000 (18:37 -0400)
committerGitHub <noreply@github.com>
Wed, 13 Apr 2022 22:37:03 +0000 (18:37 -0400)
commitfd6a5fa0525f4b53274673197c69660db0a0e683
tree34bf56b9664ce46ecc34f4a3cd4b957da7c87cda
parentf07203a33b14726c6d964f235fae1e73ae42dd1b
Bump prismjs from 1.19.0 to 1.27.0 in /website2/website (#3815)

Bumps [prismjs](https://github.com/PrismJS/prism) from 1.19.0 to 1.27.0.
- [Release notes](https://github.com/PrismJS/prism/releases)
- [Changelog](https://github.com/PrismJS/prism/blob/master/CHANGELOG.md)
- [Commits](https://github.com/PrismJS/prism/compare/v1.19.0...v1.27.0)

---
updated-dependencies:
- dependency-name: prismjs
  dependency-type: indirect
...

Signed-off-by: dependabot[bot] <support@github.com>
Co-authored-by: dependabot[bot] <49699333+dependabot[bot]@users.noreply.github.com>
website2/website/package-lock.json