also allow for connection error here
[infrastructure-blocky4.git] / plugins / background.py
Reading blob failed.