bump asfpy to >=0.37
[infrastructure-gha-notifier.git] / README.md
Reading blob failed.