bump asfpy to >=0.37
[infrastructure-gha-notifier.git] / requirements.txt
2 days ago  Daniel Grunobump asfpy to >=0.37 main
2022-03-26  Daniel GrunoAdd py-yaml
2022-03-26  Daniel GrunoCreate requirements.txt