switch directive to :readonly: for clarity
[infrastructure-svnauthz.git] / gen.py
Reading blob failed.