[IOTDB-3993] Adjust pom.xml files' <dependency> <version> (#6826)
[iotdb.git] / influxdb-protocol / pom.xml
Reading blob failed.