OAK-9782 : CompositeRestrictionProvider must call validate on aggregated providers
[jackrabbit-oak.git] / oak-security-spi / src / main / java / org / apache / jackrabbit / oak / spi / security / authorization / restriction / CompositeRestrictionProvider.java
Reading blob failed.