JSIEVE-111 Upgrade Junit 4.10 -> 4.12
[james-jsieve.git] / pom.xml
Reading blob failed.