update blobstore-basics to use 2.0.0
[jclouds-examples.git] / blobstore-basics / README.md
Reading blob failed.