Bump commons-io from 2.4 to 2.7 in /blobstore-uploader
[jclouds-examples.git] / blobstore-uploader / pom.xml
index 5278ea9d90bbeccdddf300032ee8ac07fb6add80..ae7d2848f5b812f2e9f95fc2dcd672c96f280fc9 100644 (file)
@@ -54,7 +54,7 @@
        <dependency>
            <groupId>commons-io</groupId>
            <artifactId>commons-io</artifactId>
-           <version>2.4</version>
+           <version>2.7</version>
        </dependency>
        <dependency>
            <groupId>commons-codec</groupId>