Bump commons-io from 2.4 to 2.7 in /blobstore-uploader master
authordependabot[bot] <49699333+dependabot[bot]@users.noreply.github.com>
Sun, 31 Jul 2022 09:57:52 +0000 (09:57 +0000)
committerAndrew Gaul <andrew@gaul.org>
Sun, 31 Jul 2022 12:28:07 +0000 (21:28 +0900)
Bumps commons-io from 2.4 to 2.7.

---
updated-dependencies:
- dependency-name: commons-io:commons-io
  dependency-type: direct:production
...

Signed-off-by: dependabot[bot] <support@github.com>
blobstore-uploader/pom.xml

index 5278ea9d90bbeccdddf300032ee8ac07fb6add80..ae7d2848f5b812f2e9f95fc2dcd672c96f280fc9 100644 (file)
@@ -54,7 +54,7 @@
        <dependency>
            <groupId>commons-io</groupId>
            <artifactId>commons-io</artifactId>
-           <version>2.4</version>
+           <version>2.7</version>
        </dependency>
        <dependency>
            <groupId>commons-codec</groupId>