Revert "Update ActiveMQ to 5.17.0"
authorFelix Schumacher <felix.schumacher@internetallee.de>
Tue, 12 Apr 2022 16:31:48 +0000 (18:31 +0200)
committerFelix Schumacher <felix.schumacher@internetallee.de>
Tue, 12 Apr 2022 16:31:48 +0000 (18:31 +0200)
commite457b35cbc92af2a28dc73f5028cb0f142bba227
tree0983f2876c95376d36632d3733ef793f2a8a3e23
parent530e05559b61a4aa91e4790215143f169542915c
Revert "Update ActiveMQ to 5.17.0"

This reverts commit 76d1de31243a942591a107f6d58e030daa1e4d55.

Seems, that Java 9+ is needed. JMeter has to be able to run
with Java 8.
checksum.xml
gradle.properties
xdocs/changes.xml