[MSHARED-715] - Remove usage of prerequisites cause it's deprecated for non maven...
authorKarl Heinz Marbaise <khmarbaise@apache.org>
Sun, 29 Apr 2018 08:14:02 +0000 (10:14 +0200)
committerKarl Heinz Marbaise <khmarbaise@apache.org>
Sun, 29 Apr 2018 08:14:02 +0000 (10:14 +0200)
commit8e6c11043a9f7a3afe697e9df8e4e2f854da6580
tree7ee909a9e66ed455b49cc68f9b688043c29bc701
parentc7ccc15866615178bfa7dcec84f5a602b9cf4b6c
[MSHARED-715] - Remove usage of prerequisites cause it's deprecated for non maven plugin builds
pom.xml