o lock surefire-plugin version to 2.3 to avoid Plexus pb
authorVincent Siveton <vsiveton@apache.org>
Sat, 17 Nov 2007 11:40:15 +0000 (11:40 +0000)
committerVincent Siveton <vsiveton@apache.org>
Sat, 17 Nov 2007 11:40:15 +0000 (11:40 +0000)
commitd8b6dc8f23d51b189d042ae0526e1e179a695eeb
tree8b54e6a8c5525344fa74cf282b43f0c7286e5b39
parent38489ef7ede1e85a8d70b67cb4d151b9eff6d17c
o lock surefire-plugin version to 2.3 to avoid Plexus pb

git-svn-id: https://svn.apache.org/repos/asf/maven/shared/trunk@595936 13f79535-47bb-0310-9956-ffa450edef68
pom.xml