NO-JIRA - Changed version to 1.9.0
[qpid-dispatch.git] / VERSION.txt
Reading blob failed.