DISPATCH-442 - Fixed Dockerfile-ubuntu to include installation of sasl2-bin package
[qpid-dispatch.git] / dockerfiles /
drwxr-xr-x   ..
-rw-r--r-- 2830 Dockerfile-fedora
-rw-r--r-- 2288 Dockerfile-ubuntu
-rw-r--r-- 1857 README.md