DISPATCH-931: update dockerfiles with new dependency and fix syntax error. This close...
[qpid-dispatch.git] / dockerfiles /
drwxr-xr-x   ..
-rw-r--r-- 2923 Dockerfile-fedora
-rw-r--r-- 2783 Dockerfile-ubuntu
-rw-r--r-- 2622 README.md