[maven-release-plugin] prepare release 0.45.0
[qpid-jms.git] / LICENSE
Reading blob failed.