[maven-release-plugin] prepare release 0.51.0
[qpid-jms.git] / LICENSE
Reading blob failed.