QPIDJMS-248: begin targeting Java 8, i.e. drop support for Java 7
[qpid-jms.git] / appveyor.yml
Reading blob failed.