SLING-2788 - need latest junit bundles for ServerSideScriptsTest on Oak
authorBertrand Delacretaz <bdelacretaz@apache.org>
Wed, 30 Oct 2013 13:07:13 +0000 (13:07 +0000)
committerBertrand Delacretaz <bdelacretaz@apache.org>
Wed, 30 Oct 2013 13:07:13 +0000 (13:07 +0000)
git-svn-id: https://svn.apache.org/repos/asf/sling/trunk@1537074 13f79535-47bb-0310-9956-ffa450edef68

src/main/bundles/list.xml

index 2a761b3..842231c 100644 (file)
         <bundle>
             <groupId>org.apache.sling</groupId>
             <artifactId>org.apache.sling.junit.core</artifactId>
-            <version>1.0.8</version>
+            <version>1.0.9-SNAPSHOT</version>
         </bundle>
         <bundle>
             <groupId>org.apache.sling</groupId>
             <artifactId>org.apache.sling.junit.remote</artifactId>
-            <version>1.0.8</version>
+            <version>1.0.9-SNAPSHOT</version>
         </bundle>
         <bundle>
             <groupId>org.apache.sling</groupId>
             <artifactId>org.apache.sling.junit.scriptable</artifactId>
-            <version>1.0.8</version>
+            <version>1.0.9-SNAPSHOT</version>
         </bundle>
         <bundle>
             <groupId>org.apache.sling</groupId>