SLING-6686 - retire o.a.s.servlets.compat, switch back to last release 1.0.2 where...
-rw-r--r-- 1864 pom.xml
drwxr-xr-x - src