SLING-7306 - The JS Use Provider bundle should explicitly depend on the Rhino Script...
-rw-r--r-- 172 .gitignore
-rw-r--r-- 11358 LICENSE
-rw-r--r-- 427 README.md
-rw-r--r-- 8211 pom.xml
drwxr-xr-x - src